Commit df939ea1 authored by Tino Goratsch's avatar Tino Goratsch

update the PHPUnit version for the acp3/test package too

parent 32f86c5e
......@@ -15,7 +15,7 @@
},
"require": {
"acp3/composer-installer": "^1.0",
"phpunit/phpunit": "^5.5"
"phpunit/phpunit": "^7.3"
},
"extra": {
"installer-name": "tests"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment