Commit d1efc6c0 authored by Tino Goratsch's avatar Tino Goratsch

update the composer dependencies

parent 62a723ae
......@@ -31,14 +31,14 @@
"php-http/guzzle6-adapter": "^1.1",
"smarty/smarty": "^3.1",
"cocur/slugify": "^3.0",
"symfony/config": "~4.1.0",
"symfony/console": "~4.1.0",
"symfony/debug": "~4.1.0",
"symfony/dependency-injection": "~4.1.0",
"symfony/event-dispatcher": "~4.1.0",
"symfony/http-foundation": "~4.1.0",
"symfony/http-kernel": "~4.1.0",
"symfony/yaml": "~4.1.0",
"symfony/config": "^4.1.0",
"symfony/console": "^4.1.0",
"symfony/debug": "^4.1.0",
"symfony/dependency-injection": "^4.1.0",
"symfony/event-dispatcher": "^4.1.0",
"symfony/http-foundation": "^4.1.0",
"symfony/http-kernel": "^4.1.0",
"symfony/yaml": "^4.1.0",
"toflar/psr6-symfony-http-cache-store": "^1.0"
},
"autoload": {
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment